Карта сайта Контакты Главная

Наши партнёры

Архив новостей

Январь 2021 (4)
Декабрь 2020 (4)
Ноябрь 2020 (12)
Октябрь 2020 (7)
Сентябрь 2020 (6)
Август 2020 (12)

Друзья проекта

1  2  3  4  5  5  7  8 

Авторизация

Опрос

Мои среднемесячные расходы на хостинг

Больше 1001 руб.
От 501 до 1000 руб.
От 201 до 500 руб.
от 1 до 200 руб.
Пользуюсь бесплатным

Реклама

Реклама

Реклама

Реклама

Карта: 1, 2, 3, 4, 5, 6, 7, 8, 9

Счетчики


Яндекс.Метрика




Разработчик: YooTheme Версия джумлы: 2.5, 3.0

YT Solar

YT Solar

Шаблон обладает привлекательным дизайном и необычной блоговой формой отображения публикаций. Он использует новое расширение Grid-a-Licious для вывода материалов по типу сетки.

Разработчик: SmartAddons Версия джумлы: 2.5, 3.0

SJ Slideshow II for JoomShopping

SJ Slideshow II for JoomShopping

Вторая версия модуля SJ Slideshow для компонента JoomShopping представили мастера студии SmartAddons. Этот модуль станет незаменимым для интернет-магазинов, функционирующих на базе компонента онлайн-торговли JoomShopping.

Разработчик: BonusThemes Версия джумлы: 1.5, 2.5

JBZoo

JBZoo

Этот набор расширений сможет стать отличной альтернативой менеджеру материалов и категорий обычной Joomla.

Разработчик: LeoTheme Версия джумлы: 2.5

Leo Beauty

Leo Beauty

Замечательный шаблон Leo Beauty идеально подойдет сайтам о красоте и моде, которые функционируют на базе системы Joomla 2.5.

Разработчик: Разные шаблоны Версия джумлы: 2.5, 3.0

Akeeba Admin Tools Pro v2.5.2

Akeeba Admin Tools Pro v2.5.2

Профессиональный набор инструментов Akeeba Admin Tools Pro ver. 2.5.2 станет полезным для каждого веб-мастера. С помощью расширения можно за несколько кликов обеспечить своему сайту хорошую защиту. Инструмент позволит работать с базой данных, менять суффиксы таблиц и оптимизировать их, задавать основные правила безопасности, используя специальный файл .htaccess, банить посетителей по странам и IP-адресу, а также установить систему анти-спам по тегам. Компонент позволяет изменить ID админа, настроить доступ к файлам, хранящимся на сервере, а также использовать функции SEO и менять код файлов. Данный набор инструментов обеспечит надежную защиту и удобную работу с веб-сайтом, но для его корректного функционирования потребуется установить PHP от 5.3 версии.